Blogs‎ > ‎

configure: error: Ruby library 'xsd/datatypes' not found

posted May 9, 2011, 2:34 AM by Amir Haris Ahmad
Solution:

gem install soap4r
Comments